<?xml version="1.0" encoding="UTF-8"?><rss version="2.0"
	xmlns:content="http://purl.org/rss/1.0/modules/content/"
	xmlns:wfw="http://wellformedweb.org/CommentAPI/"
	xmlns:dc="http://purl.org/dc/elements/1.1/"
	xmlns:atom="http://www.w3.org/2005/Atom"
	xmlns:sy="http://purl.org/rss/1.0/modules/syndication/"
	xmlns:slash="http://purl.org/rss/1.0/modules/slash/"
	>

<channel>
	<title>HTTP Archivos | VENTICS</title>
	<atom:link href="https://ventics.com/tag/http/feed/" rel="self" type="application/rss+xml" />
	<link>https://ventics.com/tag/http/</link>
	<description>Web Development, Themes &#38; Wordpress Plugins</description>
	<lastBuildDate>Tue, 24 Feb 2015 22:38:10 +0000</lastBuildDate>
	<language>es</language>
	<sy:updatePeriod>
	hourly	</sy:updatePeriod>
	<sy:updateFrequency>
	1	</sy:updateFrequency>
	<generator>https://wordpress.org/?v=7.0</generator>

<image>
	<url>https://ventics.com/wp-content/uploads/2025/08/ventics.com_favicon-90x90.png</url>
	<title>HTTP Archivos | VENTICS</title>
	<link>https://ventics.com/tag/http/</link>
	<width>32</width>
	<height>32</height>
</image> 
	<item>
		<title>HTTP2 nuevo protocolo de internet que acelerará la navegación</title>
		<link>https://ventics.com/http2-nuevo-protocolo-de-internet-que-acelerara-la-navegacion/</link>
		
		<dc:creator><![CDATA[Roberto Aleman]]></dc:creator>
		<pubDate>Tue, 24 Feb 2015 22:38:10 +0000</pubDate>
				<category><![CDATA[Tecnología al Día]]></category>
		<category><![CDATA[HTTP]]></category>
		<category><![CDATA[internet]]></category>
		<category><![CDATA[protocolos]]></category>
		<guid isPermaLink="false">http://www.ventics.com/?p=11628</guid>

					<description><![CDATA[<p>Internet irá más rápido. Y eso siempre es una buena noticia. La red tendrá un nuevo protocolo de transferencia de hipertexto, que solemos ver como http:// al comienzo de las direcciones en internet. Ahora será HTTP/2 y es la primera gran actualización del sistema que utiliza la red informática mundial (World Wide Web) en 15</p>
<p>La entrada <a href="https://ventics.com/http2-nuevo-protocolo-de-internet-que-acelerara-la-navegacion/">HTTP2 nuevo protocolo de internet que acelerará la navegación</a> aparece primero en <a href="https://ventics.com">VENTICS</a>.</p>
]]></description>
		
		
		
			</item>
		<item>
		<title>¿ Que es el Error 404  ?</title>
		<link>https://ventics.com/que-es-el-error-404/</link>
		
		<dc:creator><![CDATA[Roberto Aleman]]></dc:creator>
		<pubDate>Mon, 03 Feb 2014 02:05:43 +0000</pubDate>
				<category><![CDATA[Tecnología al Día]]></category>
		<category><![CDATA[HTTP]]></category>
		<category><![CDATA[internet]]></category>
		<guid isPermaLink="false">http://www.ventics.com/?p=10329</guid>

					<description><![CDATA[<p>HTTP Error 404 o no encontrado es un código de estado HTTP que indica que el host ha sido capaz de comunicarse con el servidor, pero no existe el fichero que ha sido pedido. Por ejemplo, si se accede a la URL http://wikipedia.org/xyzjk el servidor de Wikipedia devolverá una página de error y el código</p>
<p>La entrada <a href="https://ventics.com/que-es-el-error-404/">¿ Que es el Error 404  ?</a> aparece primero en <a href="https://ventics.com">VENTICS</a>.</p>
]]></description>
		
		
		
			</item>
		<item>
		<title>Listado de Códigos de estado HTTP</title>
		<link>https://ventics.com/listado-de-codigos-de-estado-http/</link>
		
		<dc:creator><![CDATA[Roberto Aleman]]></dc:creator>
		<pubDate>Mon, 03 Feb 2014 02:04:12 +0000</pubDate>
				<category><![CDATA[Tecnología al Día]]></category>
		<category><![CDATA[Códigos de estado HTTP]]></category>
		<category><![CDATA[HTTP]]></category>
		<category><![CDATA[internet]]></category>
		<guid isPermaLink="false">http://www.ventics.com/?p=10327</guid>

					<description><![CDATA[<p>La siguiente es una lista de códigos de respuesta del HTTP y frases estándar asociadas, destinadas a dar una descripción corta del estatus. Estos códigos de estatus están especificados por el RFC 2616, y algunos fragmentos en los estándares RFC 2518, RFC 2817, RFC 2295, RFC 2774 y RFC 4918; otros no están estandarizados, pero</p>
<p>La entrada <a href="https://ventics.com/listado-de-codigos-de-estado-http/">Listado de Códigos de estado HTTP</a> aparece primero en <a href="https://ventics.com">VENTICS</a>.</p>
]]></description>
		
		
		
			</item>
		<item>
		<title>Que son las Cabeceras HTTP y como interpretarlas</title>
		<link>https://ventics.com/que-son-las-cabeceras-http-y-como-interpretarlas/</link>
		
		<dc:creator><![CDATA[Roberto Aleman]]></dc:creator>
		<pubDate>Mon, 03 Feb 2014 01:58:51 +0000</pubDate>
				<category><![CDATA[Tecnología al Día]]></category>
		<category><![CDATA[Cabeceras HTTP]]></category>
		<category><![CDATA[HTTP]]></category>
		<category><![CDATA[internet]]></category>
		<category><![CDATA[paginas web]]></category>
		<guid isPermaLink="false">http://www.ventics.com/?p=10325</guid>

					<description><![CDATA[<p>Las Cabeceras HTTP o Metatags, son los parámetros que se envían en una petición o respuesta HTTP al cliente o al servidor para proporcionar información esencial sobre la transacción en curso. Estas cabeceras proporcionan información mediante la sintaxis &#8216;Cabecera: Valor&#8217; y son enviadas automáticamente por el navegador o el servidor Web. Cabeceras estandarizadas en petición</p>
<p>La entrada <a href="https://ventics.com/que-son-las-cabeceras-http-y-como-interpretarlas/">Que son las Cabeceras HTTP y como interpretarlas</a> aparece primero en <a href="https://ventics.com">VENTICS</a>.</p>
]]></description>
		
		
		
			</item>
		<item>
		<title>Apache HTTP Server 2.4.2, nuevo y mejorado</title>
		<link>https://ventics.com/apache-http-server-2-4-2-nuevo-y-mejorado/</link>
		
		<dc:creator><![CDATA[soporte]]></dc:creator>
		<pubDate>Fri, 04 May 2012 13:35:41 +0000</pubDate>
				<category><![CDATA[Tecnología al Día]]></category>
		<category><![CDATA[apache]]></category>
		<category><![CDATA[Fundación Apache]]></category>
		<category><![CDATA[HTTP]]></category>
		<category><![CDATA[servidores web]]></category>
		<guid isPermaLink="false">http://www.ventics.com/?p=7996</guid>

					<description><![CDATA[<p>El equipo de trabajo de la Fundación Apache ha liberado una nueva versión estable del servidor web más importante que existe en la actualidad Apache HTTP Server 2.4.2 trae numerosos bugs corregidos algunos de los cuales esta relacionado con cuestiones de seguridad además de incorporar nuevas funcionalidades, tanto en el núcleo de la aplicación como</p>
<p>La entrada <a href="https://ventics.com/apache-http-server-2-4-2-nuevo-y-mejorado/">Apache HTTP Server 2.4.2, nuevo y mejorado</a> aparece primero en <a href="https://ventics.com">VENTICS</a>.</p>
]]></description>
		
		
		
			</item>
		<item>
		<title>Apache HTTP Server 2.4</title>
		<link>https://ventics.com/apache-http-server-2-4/</link>
		
		<dc:creator><![CDATA[soporte]]></dc:creator>
		<pubDate>Sat, 25 Feb 2012 01:47:41 +0000</pubDate>
				<category><![CDATA[Tecnología al Día]]></category>
		<category><![CDATA[apache]]></category>
		<category><![CDATA[HTTP]]></category>
		<category><![CDATA[Server]]></category>
		<category><![CDATA[software libre]]></category>
		<guid isPermaLink="false">http://www.ventics.com/?p=7061</guid>

					<description><![CDATA[<p>Disponible una nueva versión final del popular servidor web open source. Coincidiendo con el 17 aniversario de su lanzamiento original ha sido presentado el nuevo Apache HTTP Server 2.4 en lo que ya es la mejor versión presentada hasta la fecha. Con cerca de 400 millones de websites en todo el mundo y el 65%</p>
<p>La entrada <a href="https://ventics.com/apache-http-server-2-4/">Apache HTTP Server 2.4</a> aparece primero en <a href="https://ventics.com">VENTICS</a>.</p>
]]></description>
		
		
		
			</item>
		<item>
		<title>Oracle advierte de un fallo en HTTP Server</title>
		<link>https://ventics.com/oracle-advierte-de-un-fallo-en-http-server/</link>
		
		<dc:creator><![CDATA[soporte]]></dc:creator>
		<pubDate>Sat, 29 Oct 2011 16:32:43 +0000</pubDate>
				<category><![CDATA[Tecnología al Día]]></category>
		<category><![CDATA[HTTP]]></category>
		<category><![CDATA[oracle]]></category>
		<guid isPermaLink="false">http://www.ventics.com/?p=4656</guid>

					<description><![CDATA[<p>Oracle está advirtiendo a los administradores que actualicen sus sistemas después de descubrir un fallo de seguridad en el componente HTTP Server de la compañía. Oracle ha explicado que el componente vulnerable puede encontrarse en sus plataformas Fusion Middleware 11g y Application Server 10g. La vulnerabilidad se encuentra en la herramienta de HTTP Server para</p>
<p>La entrada <a href="https://ventics.com/oracle-advierte-de-un-fallo-en-http-server/">Oracle advierte de un fallo en HTTP Server</a> aparece primero en <a href="https://ventics.com">VENTICS</a>.</p>
]]></description>
		
		
		
			</item>
		<item>
		<title>Configurar el archivo Robots.txt</title>
		<link>https://ventics.com/configurar-el-archivo-robots-txt/</link>
		
		<dc:creator><![CDATA[soporte]]></dc:creator>
		<pubDate>Tue, 15 Sep 2009 19:46:56 +0000</pubDate>
				<category><![CDATA[Tecnología al Día]]></category>
		<category><![CDATA[buscadores]]></category>
		<category><![CDATA[HTTP]]></category>
		<category><![CDATA[seo]]></category>
		<guid isPermaLink="false">http://ventics.com/?p=517</guid>

					<description><![CDATA[<p>Explicamos el porqué del archivo robots.txt y como se construye dicho archivo. Para comenzar tenemos que comentar lo que son los robots y qué función cumplen dentro de la red de redes. Un robot es un programa más o menos complicado que se dedica a rastrear nuestras páginas webs y guardar su contenido en una</p>
<p>La entrada <a href="https://ventics.com/configurar-el-archivo-robots-txt/">Configurar el archivo Robots.txt</a> aparece primero en <a href="https://ventics.com">VENTICS</a>.</p>
]]></description>
		
		
		
			</item>
		<item>
		<title>Estadisticas Webs de Julio 2009</title>
		<link>https://ventics.com/estadisticas-webs-de-julio-2009/</link>
		
		<dc:creator><![CDATA[Roberto Aleman]]></dc:creator>
		<pubDate>Fri, 14 Aug 2009 12:53:19 +0000</pubDate>
				<category><![CDATA[Tecnología al Día]]></category>
		<category><![CDATA[apache]]></category>
		<category><![CDATA[HTTP]]></category>
		<category><![CDATA[IIS]]></category>
		<category><![CDATA[web]]></category>
		<guid isPermaLink="false">http://ventics.com/?p=129</guid>

					<description><![CDATA[<p>Según el informe presentado por NetCraft, durante el mes de julio se alcanzo la cifra de 239.611.111 sites, lo que supone un incremento en el número de webs cercano al millón y medio. Parece confirmarse la tendencia que apunta a una reducción en el crecimiento del número de sites mes a mes. En este sentido,</p>
<p>La entrada <a href="https://ventics.com/estadisticas-webs-de-julio-2009/">Estadisticas Webs de Julio 2009</a> aparece primero en <a href="https://ventics.com">VENTICS</a>.</p>
]]></description>
		
		
		
			</item>
	</channel>
</rss>
